Geri git   Skoda Forum ve Yardımlaşma Platformu / Skoda Turkey > SKODATURKEY TEKNİK SERVİS > Fabia I

Fabia I Bu modele ait sorular, sorunlar, çözümler...

User Tag List

Cevapla
 
Seçenekler Stil
Alt 08-10-2017, 13:28:29   #1
Okcu44
ST Üyesi
 
Üyelik Tarihi: 06-06-2016
Bulunduğu yer: Eskisehir
Yaş: 35
Ad - Soyad: Ömer
Otomobil: Fabia II 1.2 HTP
Mesaj: 2
Ettiği teşekkür: 0
Thanked 3 Times in 1 Post
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Smile Araç marş basiyor fakat çalişmiyor

Bir arkadaşım 2005 model fabiasinda ilginç bir arizayla karsilastik sizinle paylaşmak istedim.Araç ilk calismada sorunsuz çalışıyor fakat bir yerde durup tekrar çalıştırmaya kalktığınızda mars basıyor fakat araç çalismiyor bilgisayarla baglaninca herhangi bir arıza kodu vermiyor, benzin pompasi, akü vs hepsi kontrol edildi lakin hiç bir sorun tesbit edilemedi. Uzun uğraşlar sonucu arızanın kabin içindeki sigorta kutusunun arkasında bir röle grubu var o rölelerden biri meme yapmış ve kararmiş durumdaydı (içini açıp bakmanız lazım) röle sökülerek yenisi ile değişince hiç bir sorun kalmadi. Başına böyle bir olay gelen olursa arabanın sağını solunu sokturmeden ilk olarak bu röleye bakması tavsiye olunur.
Okcu44 isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Okcu44 Nick'li üyemize bu mesajı için 3 üyemiz teşekkür etmiş
ecz.taha (08-10-2017), izmirli öğretmen (08-10-2017), Mehmet 2016 (08-10-2017)
Alt 08-10-2017, 15:35:12   #2
kor_ay
Kıdemli ST Üyesi
 
kor_ay - ait Kullanıcı Resmi (Avatar)
 
Üyelik Tarihi: 14-10-2010
Bulunduğu yer: ankara
Yaş: 37
Ad - Soyad: koray karahan
Otomobil: Fabia I
Mesaj: 336
Ettiği teşekkür: 12
Üye 32 mesajında 41 kez teşekkür almıştır
Mentioned: 2 Post(s)
Tagged: 0 Thread(s)
Standart Cevap: Araç marş basiyor fakat çalişmiyor

Sayın okçu44, sözünü ettiğiniz durumun aynısını zaman zaman ben de yaşıyorum. Bu sigorta grubu sanırım, sürücü kapısını açınca, kapı ile göğüs arasında kalan sigorta bölümü. Ama yine de, tam olarak kontrol etmemiz gereken yerin fotoğrafını yayınlayabilirseniz çok sevinirim. Ben de, sorunun bobinlerinden kaynaklandığını düşünüyordum.
kor_ay isimli Üye şimdilik offline konumundadır   Alıntı ile Cevapla
Cevapla


Konuyu Toplam 1 Üye okuyor. (0 Kayıtlı üye ve 1 Misafir)
 
Seçenekler
Stil

Yetkileriniz
Yeni Mesaj yazma yetkiniz Aktif değil dir.
Mesajlara Cevap verme yetkiniz aktif değil dir.
Eklenti ekleme yetkiniz Aktif değil dir.
Kendi Mesajınızı değiştirme yetkiniz Aktif değildir dir.

BB code is Açık
Smileler Açık
[IMG] Kodları Açık
HTML-KodlarıKapalı

Gitmek istediğiniz klasörü seçiniz


Saat: 17:03:17


Powered by vBulletin® Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Her hakkı SkodaTurkey.com Forumuna aittir